Ранние версии MetaTarder 4 требуют переустановки


30/5/2012

Уважаемые трейдеры!

Начиная с 1 июня 2012 версии торговой платформы MetaTrader 4 ранее чем 416, не смогут подключаться к торговому серверу и их обновление будет невозможно.

Скачайте последнюю версию торговой платформы MetaTrader 4 как можно скорее.